商家是否也需要在面向购物者的网站上逐步淘汰早期 TLS?

是。自 2018 年 6 月 30 日起,使用 TLS 1.0 保护付款数据或付款页面已不符合 PCI DSS。

这篇文章有帮助吗?
1 人中有 1 人觉得有帮助