Os comerciantes também precisam eliminar o TLS antigo de seus sites para consumidores?

Sim. O uso do TLS 1.0 para proteger dados de pagamento ou páginas de pagamento não está em conformidade com o Payment Card Industry Data Security Standard (PCI DSS) desde 30 de junho de 2018.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1